<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ny EU lagstiftning driver Skogsindustrierna att förstärka inom näringspolitik | Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.novator.se/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.novator.se/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Feed" href="http://www.novator.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Comments Feed" href="http://www.novator.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Ny EU lagstiftning driver Skogsindustrierna att förstärka inom näringspolitik Comments Feed" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.novator.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.novator.se/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.novator.se/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.novator.se/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.novator.se/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.novator.se/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.novator.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.novator.se/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.novator.se/wp-content/themes/twentyfourteen/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.novator.se/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.novator.se/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.novator.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.novator.se/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.novator.se/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.novator.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.novator.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.novator.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.novator.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toyota Prius vinner överlägset i hybridbil-test' href='http://www.novator.se/bilardrivmedel/toyota-prius-vinner-overlagset-i-hybridbil-test/' />
<link rel='next' title='Malin Leander skall leda Arla mot 100 procent fossilfria transporter' href='http://www.novator.se/miljo/malin-leander-skall-leda-arla-mot-100-procent-fossilfria-transporter/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/" />
<link rel='shortlink' href='http://wp.me/p6STYL-jV' />
<link rel="alternate" type="application/json+oembed" href="http://www.novator.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novator.se%2Fmiljo%2Fny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.novator.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novator.se%2Fmiljo%2Fny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #13e800;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny EU lagstiftning driver Skogsindustrierna att förstärka inom näringspolitik" />
<meta property="og:url" content="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/" />
<meta property="og:description" content="En intensiv förhandling pågår nu i EU  om hur skogsbruk ska integreras i klimat- och energipolitiken.  Skogsindustrierna förstärker nu med Magnus Berg från Södra som blir ny chef för den näringspol…" />
<meta property="article:published_time" content="2017-08-17T10:11:53+00:00" />
<meta property="article:modified_time" content="2017-08-17T10:17:58+00:00" />
<meta property="og:site_name" content="Novator - Nyheter och fakta om bioenergi, energi och miljö" />
<meta property="og:image" content="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@novatorconbio" />
<meta name="twitter:image" content="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?fit=800%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-1235 single-format-standard custom-background header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.novator.se/" rel="home">
			<img src="http://www.novator.se/wp-content/uploads/2017/03/cropped-HeaderNovse3.jpg" width="1260" height="239" alt="Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.novator.se/" rel="home">Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.novator.se/category/nordiska-nyheter/">Nordiska Bioenerginyheter</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.novator.se/category/internationellt/">Internationellt</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://inbio.biz">inBio.biz</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://www.conbio.info">conBio</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://business.conbio.info">Business.conBio</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-993"><a href="http://www.novator.se/about-2/">About</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a title="massor av artiklar och fakta" href="http://www.novator.se/index1.html">Novator.se 1995-2006</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.novator.se/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-1235" class="post-1235 post type-post status-publish format-standard has-post-thumbnail hentry category-miljo category-politik-och-affarer tag-affarer tag-eu tag-klimat tag-miljo tag-politik tag-skog">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Magnus Berg skogsindustrierna" data-attachment-id="1236" data-permalink="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/attachment/magnusberg/" data-orig-file="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magnusberg" data-image-description="" data-medium-file="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.novator.se/wp-content/uploads/2017/08/magnusberg.jpg?fit=474%2C267" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.novator.se/category/miljo/" rel="category tag">Miljö</a>, <a href="http://www.novator.se/category/politik-och-affarer/" rel="category tag">Politik och affärer</a></span>
		</div>
		<h1 class="entry-title">Ny EU lagstiftning driver Skogsindustrierna att förstärka inom näringspolitik</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/" rel="bookmark"><time class="entry-date" datetime="2017-08-17T11:11:53+00:00">August 17, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>			<span class="comments-link"><a href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="preamble">
<p>En intensiv förhandling pågår nu i EU  om hur skogsbruk ska integreras i klimat- och energipolitiken.  Skogsindustrierna förstärker nu med Magnus Berg från Södra som blir ny chef för den näringspolitiska avdelningen.  Den tidigare chefen Mårten Larsson  går som vice vd  in i en ny roll med fokus på internationella skogsfrågor och på att skapa förutsättningar för en hållbar bioekonomi.</p>
</div>
<div class="tiny-mce">
<p>– Jag kommer att intensifiera arbetet med att öka insikten hos EU:s lagstiftare om hur skogsnäringen kan bidra till att mildra klimatförändringarna. Ju mer förnybart material från skogen som ersätter ändliga, fossila råvaror desto snabbare kommer vi att nå våra klimatmål, säger Mårten Larsson.</p>
<p>Magnus Berg kommer senast från Södra där han har varit medlemschef i 15 års tid. Dessförinnan arbetade han som sakkunnig på Näringsdepartementet och innan dess med skogsfrågor på Skogsindustrierna.</p>
<p>Intresset för skogen och skogsnäringen är just nu stort inom både europeisk och svensk politik, inte minst kopplat till klimat- och energifrågor.</p>
<p><em><a href="http://www.novator.se/">Artikeln är publicerad 2017-08-17 på mediaportalen novator.se och är skriven av Lennart Ljungblom</a> . Novator.se är sedan 1995 ledande på Energi och Miljö med ett särskilt fokus på Nordisk Bioenergi. </em></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1235" class="share-twitter sd-button share-icon no-text" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1235" class="share-facebook sd-button share-icon no-text" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1235" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://www.novator.se/tag/affarer/" rel="tag">affärer</a><a href="http://www.novator.se/tag/eu/" rel="tag">eu</a><a href="http://www.novator.se/tag/klimat/" rel="tag">klimat</a><a href="http://www.novator.se/tag/miljo/" rel="tag">miljö</a><a href="http://www.novator.se/tag/politik/" rel="tag">politik</a><a href="http://www.novator.se/tag/skog/" rel="tag">skog</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.novator.se/bilardrivmedel/toyota-prius-vinner-overlagset-i-hybridbil-test/" rel="prev"><span class="meta-nav">Previous Post</span>Toyota Prius vinner överlägset i hybridbil-test</a><a href="http://www.novator.se/miljo/malin-leander-skall-leda-arla-mot-100-procent-fossilfria-transporter/" rel="next"><span class="meta-nav">Next Post</span>Malin Leander skall leda Arla mot 100 procent fossilfria transporter</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.novator.se/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_24"><span class="cptch_span"><input id="cptch_input_24" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="j8Q=" /><input type="hidden" name="cptch_time" value="1503653880" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-9" class="widget widget_text"><h1 class="widget-title">Sponsors</h1>			<div class="textwidget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody>
<tr class="row-1">
	<td class="column-1"><a href="http://www.volund.dk"><img src="http://www.novator.se/wp-content/uploads/2017/04/adBWVolund150-e1493067268972.jpg" alt="B&amp;W Vølund" width="140" height="140" class="alignnone size-full wp-image-1008" /></a></td><td class="column-2"><a href="http://www.petro.se"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogoPetroBio150-e1493067381334.jpg" alt="" width="140" height="140" class="alignnone size-full wp-image-958" /></a></td>
</tr>
<tr class="row-2">
	<td class="column-1"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogo4-e1493067220471.jpg" alt="" width="140" height="140" class="alignnone size-full wp-image-961" /></td><td class="column-2"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogo3-e1493067344495.jpg" alt="Sponsorlogo3" width="141" height="140" class="alignnone size-full wp-image-959" /></td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Event partner</h1>			<div class="textwidget"><p><a href="http://www.apbechina.com/index.php?lang=en"><img src="https://i1.wp.com/www.business.conbio.info/wp-content/uploads/2017/06/APBE-Banner-300px.jpg?w=474" data-recalc-dims="1" /></a></p>
<p><a href="http://www.expobiomasa.com/en"><img src="https://i0.wp.com/www.business.conbio.info/wp-content/uploads/2017/02/Ad2Expobiomasa_300px.jpg?w=474" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href="http://www.novator.se/tag/affarer/" class="tag-cloud-link tag-link-64 tag-link-position-1" style="font-size: 14.73417721519pt;" aria-label="affärer (11 items)">affärer</a>
<a href="http://www.novator.se/tag/avfall/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 11.544303797468pt;" aria-label="avfall (7 items)">avfall</a>
<a href="http://www.novator.se/tag/biobransle/" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 11.544303797468pt;" aria-label="biobränsle (7 items)">biobränsle</a>
<a href="http://www.novator.se/tag/biodiesel/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 10.658227848101pt;" aria-label="biodiesel (6 items)">biodiesel</a>
<a href="http://www.novator.se/tag/bioekonomi/" class="tag-cloud-link tag-link-171 tag-link-position-5" style="font-size: 9.4177215189873pt;" aria-label="Bioekonomi (5 items)">Bioekonomi</a>
<a href="http://www.novator.se/tag/biofuels/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 13.316455696203pt;" aria-label="biofuels (9 items)">biofuels</a>
<a href="http://www.novator.se/tag/biogas/" class="tag-cloud-link tag-link-76 tag-link-position-7" style="font-size: 15.26582278481pt;" aria-label="biogas (12 items)">biogas</a>
<a href="http://www.novator.se/tag/biomassa/" class="tag-cloud-link tag-link-191 tag-link-position-8" style="font-size: 12.430379746835pt;" aria-label="biomassa (8 items)">biomassa</a>
<a href="http://www.novator.se/tag/business/" class="tag-cloud-link tag-link-48 tag-link-position-9" style="font-size: 19.696202531646pt;" aria-label="business (22 items)">business</a>
<a href="http://www.novator.se/tag/chp/" class="tag-cloud-link tag-link-39 tag-link-position-10" style="font-size: 12.430379746835pt;" aria-label="chp (8 items)">chp</a>
<a href="http://www.novator.se/tag/drivmedel/" class="tag-cloud-link tag-link-18 tag-link-position-11" style="font-size: 22pt;" aria-label="drivmedel (30 items)">drivmedel</a>
<a href="http://www.novator.se/tag/el/" class="tag-cloud-link tag-link-55 tag-link-position-12" style="font-size: 9.4177215189873pt;" aria-label="el (5 items)">el</a>
<a href="http://www.novator.se/tag/etanol/" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 12.430379746835pt;" aria-label="etanol (8 items)">etanol</a>
<a href="http://www.novator.se/tag/finland/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 8pt;" aria-label="Finland (4 items)">Finland</a>
<a href="http://www.novator.se/tag/fjarrvarme/" class="tag-cloud-link tag-link-51 tag-link-position-15" style="font-size: 11.544303797468pt;" aria-label="fjärrvärme (7 items)">fjärrvärme</a>
<a href="http://www.novator.se/tag/flis/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 13.316455696203pt;" aria-label="flis (9 items)">flis</a>
<a href="http://www.novator.se/tag/forskning/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 10.658227848101pt;" aria-label="forskning (6 items)">forskning</a>
<a href="http://www.novator.se/tag/gas/" class="tag-cloud-link tag-link-234 tag-link-position-18" style="font-size: 9.4177215189873pt;" aria-label="gas (5 items)">gas</a>
<a href="http://www.novator.se/tag/hvo/" class="tag-cloud-link tag-link-63 tag-link-position-19" style="font-size: 11.544303797468pt;" aria-label="HVO (7 items)">HVO</a>
<a href="http://www.novator.se/tag/inbio/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 8pt;" aria-label="inBio (4 items)">inBio</a>
<a href="http://www.novator.se/tag/industri/" class="tag-cloud-link tag-link-66 tag-link-position-21" style="font-size: 15.26582278481pt;" aria-label="industri (12 items)">industri</a>
<a href="http://www.novator.se/tag/investering/" class="tag-cloud-link tag-link-124 tag-link-position-22" style="font-size: 9.4177215189873pt;" aria-label="investering (5 items)">investering</a>
<a href="http://www.novator.se/tag/klimat/" class="tag-cloud-link tag-link-174 tag-link-position-23" style="font-size: 15.26582278481pt;" aria-label="klimat (12 items)">klimat</a>
<a href="http://www.novator.se/tag/klimatklivet/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 9.4177215189873pt;" aria-label="klimatklivet (5 items)">klimatklivet</a>
<a href="http://www.novator.se/tag/kraft/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 9.4177215189873pt;" aria-label="kraft (5 items)">kraft</a>
<a href="http://www.novator.se/tag/kraftvarme/" class="tag-cloud-link tag-link-40 tag-link-position-26" style="font-size: 17.392405063291pt;" aria-label="kraftvärme (16 items)">kraftvärme</a>
<a href="http://www.novator.se/tag/marknad/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 11.544303797468pt;" aria-label="marknad (7 items)">marknad</a>
<a href="http://www.novator.se/tag/miljo/" class="tag-cloud-link tag-link-126 tag-link-position-28" style="font-size: 13.316455696203pt;" aria-label="miljö (9 items)">miljö</a>
<a href="http://www.novator.se/tag/norge/" class="tag-cloud-link tag-link-75 tag-link-position-29" style="font-size: 8pt;" aria-label="Norge (4 items)">Norge</a>
<a href="http://www.novator.se/tag/olja/" class="tag-cloud-link tag-link-135 tag-link-position-30" style="font-size: 9.4177215189873pt;" aria-label="olja (5 items)">olja</a>
<a href="http://www.novator.se/tag/pellets/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 19.341772151899pt;" aria-label="Pellets (21 items)">Pellets</a>
<a href="http://www.novator.se/tag/politik/" class="tag-cloud-link tag-link-50 tag-link-position-32" style="font-size: 18.632911392405pt;" aria-label="politik (19 items)">politik</a>
<a href="http://www.novator.se/tag/projekt/" class="tag-cloud-link tag-link-56 tag-link-position-33" style="font-size: 13.316455696203pt;" aria-label="projekt (9 items)">projekt</a>
<a href="http://www.novator.se/tag/skatter/" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 9.4177215189873pt;" aria-label="skatter (5 items)">skatter</a>
<a href="http://www.novator.se/tag/skog/" class="tag-cloud-link tag-link-89 tag-link-position-35" style="font-size: 15.974683544304pt;" aria-label="skog (13 items)">skog</a>
<a href="http://www.novator.se/tag/skogsbransle/" class="tag-cloud-link tag-link-34 tag-link-position-36" style="font-size: 8pt;" aria-label="skogsbränsle (4 items)">skogsbränsle</a>
<a href="http://www.novator.se/tag/skogsindustri/" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 15.26582278481pt;" aria-label="skogsindustri (12 items)">skogsindustri</a>
<a href="http://www.novator.se/tag/sverige/" class="tag-cloud-link tag-link-36 tag-link-position-38" style="font-size: 12.430379746835pt;" aria-label="Sverige (8 items)">Sverige</a>
<a href="http://www.novator.se/tag/sagverk/" class="tag-cloud-link tag-link-93 tag-link-position-39" style="font-size: 8pt;" aria-label="sågverk (4 items)">sågverk</a>
<a href="http://www.novator.se/tag/sodra/" class="tag-cloud-link tag-link-82 tag-link-position-40" style="font-size: 8pt;" aria-label="Södra (4 items)">Södra</a>
<a href="http://www.novator.se/tag/transport/" class="tag-cloud-link tag-link-72 tag-link-position-41" style="font-size: 8pt;" aria-label="transport (4 items)">transport</a>
<a href="http://www.novator.se/tag/transporter/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 10.658227848101pt;" aria-label="transporter (6 items)">transporter</a>
<a href="http://www.novator.se/tag/usa/" class="tag-cloud-link tag-link-32 tag-link-position-43" style="font-size: 8pt;" aria-label="USA (4 items)">USA</a>
<a href="http://www.novator.se/tag/vind/" class="tag-cloud-link tag-link-266 tag-link-position-44" style="font-size: 8pt;" aria-label="vind (4 items)">vind</a></div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="300" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="347277470346661888">My Tweets</a></aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title aside">
				<a class="entry-format" href="http://www.novator.se/type/aside/">inBio artiklar</a>
			</h1>
			<ol>

								<li>
				<article class="post-523 post type-post status-publish format-aside hentry category-inbio tag-biodiesel tag-drivmedel post_format-post-format-aside">
					<div class="entry-content">
						<p><b><a href="http://wp.me/p6STYL-8f">Biodiesel – tekniken under kontroll men politiken svajar.</a></b></p>
<p><em>Fame/RME, RSO, HVO Diesel &#8211; ja det finns många namn på alternativ till mer eller mindre koldioxidneutrala alternativ till diesel. Poilitiken har dock lagt ett tak på FAME expansionen och istället beslutat att släppa fram HVO.  Artikeln ger en översikt av utvecklingsläget i Nordenoch internationellt.</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/inbio/biodiesel-tekniken-under-kontroll-men-politiken-svajar-2/" rel="bookmark">Biodiesel – tekniken under kontroll men politiken svajar.</a></h1><span class="entry-date"><a href="http://www.novator.se/inbio/biodiesel-tekniken-under-kontroll-men-politiken-svajar-2/" rel="bookmark"><time class="entry-date" datetime="2016-03-18T19:54:32+00:00">March 18, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-182 post type-post status-publish format-aside hentry category-uncategorized post_format-post-format-aside">
					<div class="entry-content">
						<p><strong><a href="http://www.novator.se/inbio/kraftfull-koldioxidminskning-och-sankta-kostnader-nar-sca-ersatter-olja-med-90-000-ton-pellets/">Kraftfull koldioxidminskning och sänkta kostnader när SCA ersätter olja med 90 000 ton pellets</a>  </strong></p>
<p>Det stora skogs- och hygienföretaget SCA har på senare år investerat stort i sina norrländska bruk, inte minst när det gäller att minska oljeanvändningen genom energieffektivisering och bränslebyte.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/uncategorized/asidesca/" rel="bookmark">AsideSCA</a></h1><span class="entry-date"><a href="http://www.novator.se/uncategorized/asidesca/" rel="bookmark"><time class="entry-date" datetime="2015-10-27T22:14:32+00:00">October 27, 2015</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-171 post type-post status-publish format-aside hentry category-uncategorized post_format-post-format-aside">
					<div class="entry-content">
						<p><strong><a href="http://www.novator.se/inbio/grot-iskallt-i-norr-battre-i-soder/">GROT iskallt i norr bättre i söder</a>  </strong><strong>Skogsbränslen pressas av industrins restprodukter, returträ och importerat avfall</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/uncategorized/grotaside/" rel="bookmark">GrotAside</a></h1><span class="entry-date"><a href="http://www.novator.se/uncategorized/grotaside/" rel="bookmark"><time class="entry-date" datetime="2015-10-27T21:36:09+00:00">October 27, 2015</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="http://www.novator.se/type/aside/">
				More asides <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Kalendarium Bioenergi Event</h1>			<div class="textwidget"><p><a href="http://wp.me/p41hq1-Tm"><br />
  <img src="https://i1.wp.com/www.inbio.biz/wp-content/uploads/2016/09/CrowdedExhibition.jpg?w=474" alt="A link to the Bioenergy Event Calendar always published in business.conbio.info " style="width:300px;height:218px;border:0;" data-recalc-dims="1"><br />
</a> En länk till den uppdaterade eventlistan med konferenser och mässor på bioenergiområdet som hålls uppdaterad på vår syster portal den internationella  business.conbio.info</p>
</div>
		</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">Sponsor</h1><div class="jetpack-image-container"><a target="_blank" href="http://www.petro.se"><img src="https://i1.wp.com/www.novator.se/wp-content/uploads/2017/04/AdSponsorlogoPetroBio150-e1493067381334.jpg?resize=140%2C140" alt="Petro Bio" class="aligncenter" data-recalc-dims="1" /></a></div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Online sedan 1995</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-left-container"><ul id="menu-left" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://business.conbio.info">International bio-business News &#038; Facts</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.conbio.info">The gateway &#8211; International impact and influences</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.business.conbio.info/dir/">International biobusiness directory</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612"><a href="http://www.inbio.biz">Inbio.biz &#8211; Brings You beyond the headlines</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.novator.se/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="http://www.novator.se/miljo/skogs-och-metallindustrin-i-okat-forskningssamarbete/">Skogs- och metallindustrin i ökat forskningssamarbete</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/transporter/biogas-far-kollektivtrafiken-att-rulla/">Biogas får kollektivtrafiken att rulla</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/bilardrivmedel/drivmedlens-klimatpaverkan-grona-bilister-manar-till-handling/">Drivmedlens klimatpåverkan &#8211; Gröna Bilister manar till handling</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/mer-an-20-procent-biodrivmedel-forsta-halvaret-2017/">Mer än 20 procent biodrivmedel första halvåret 2017</a>
							<span class="post-date">August 19, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/karnkraft/karnkraftverket-oskarshamn-3-uppgraderar-sakerheten-for-830-miljoner/">Kärnkraftverket Oskarshamn 3 uppgraderar säkerheten för 830 miljoner</a>
							<span class="post-date">August 19, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/12-miljarder-att-soka-fran-klimatklivet-fore-11-september/">1,2 miljarder att söka från Klimatklivet före 11 september</a>
							<span class="post-date">August 17, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/miljo/malin-leander-skall-leda-arla-mot-100-procent-fossilfria-transporter/">Malin Leander skall leda Arla mot 100 procent fossilfria transporter</a>
							<span class="post-date">August 17, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/">Ny EU lagstiftning driver Skogsindustrierna att förstärka inom näringspolitik</a>
							<span class="post-date">August 17, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/bilardrivmedel/toyota-prius-vinner-overlagset-i-hybridbil-test/">Toyota Prius vinner överlägset i hybridbil-test</a>
							<span class="post-date">August 17, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/vind/italienska-falck-koper-115-mw-vindprojekt-av-e-on-i-o-vik/">Italienska Falck köper 115 MW vindprojekt av E.on i Ö-vik</a>
							<span class="post-date">August 9, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/miljo/perstorp-far-livsmedels-ok-for-bioplaster-i-usa/">Perstorp får livsmedels ok för bioplaster i USA</a>
							<span class="post-date">August 9, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/bilardrivmedel/green-cargos-nya-softronic-lok-ger-effektivare-transporter/">Green Cargos nya Softronic lok ger effektivare transporter</a>
							<span class="post-date">July 6, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/transporter/volvo-alla-vara-bilar-ar-elektriska-fran-2019/">Volvo &#8220;Alla våra bilar är elektriska från 2019</a>
							<span class="post-date">July 5, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/bilardrivmedel/debatt-elbilar-klimatutslapp-fran-batterier-power-circle-svarar-pa-ivl-studie/">Debatt Elbilar: Klimatutsläpp från batterier Power Circle svarar på IVL studie</a>
							<span class="post-date">July 5, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/preem-lanserar-bensin-med-hogre-andel-fornybar-biobransle/">Preem lanserar bensin med högre andel förnybar biobränsle</a>
							<span class="post-date">July 5, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/vind/jamtkraft-elnat-avtalar-om-300-mw-ny-vindkraft-fran-internationell-grupp-i-hammerdal/">Jämtkraft Elnät avtalar om 300 MW ny vindkraft i Hammerdal</a>
							<span class="post-date">July 3, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/almanna-nyheter/vattenfall-inleder-samarbete-med-cementindustrin-for-nollutslapp/">Vattenfall inleder samarbete med cementindustrin för nollutsläpp</a>
							<span class="post-date">June 29, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/industri/ssab-lkab-och-vattenfall-bildar-joint-venture-bolag-for-fossilfritt-stal/">SSAB, LKAB och Vattenfall bildar Joint Venture-bolag för fossilfritt stål</a>
							<span class="post-date">June 29, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/var-femte-liter-som-tankas-i-sverige-ar-biodrivmedel/">Var femte liter som tankas i Sverige är biodrivmedel</a>
							<span class="post-date">June 22, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/preem-bygger-ny-vatgasanlaggning-okar-produktionen-av-fornybart/">Preem bygger ny vätgasanläggning – ökar produktionen av förnybar HVO diesel</a>
							<span class="post-date">June 21, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/stora-enso-skoghall-och-karlstads-energi-utokar-samarbetet/">Stora Enso Skoghall och Karlstads Energi utökar samarbetet.</a>
							<span class="post-date">June 21, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/vd-byte-i-boras-energi-och-miljo-samt-utokad-investeringsram-for-sobacken/">Vd byte i Borås Energi och Miljö samt utökad investeringsram för Sobacken</a>
							<span class="post-date">June 21, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/scandbio-bygger-ut-pelletsfabriken-i-norberg/">Scandbio bygger ut pelletsfabriken i Norberg</a>
							<span class="post-date">June 21, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/elmia-wood-succe-lockade-rekordmanga-utstallare/">Elmia Wood succé lockade rekordmånga utställare</a>
							<span class="post-date">June 11, 2017</span>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/solar-park-vinner-pris-for-ny-affarsmodell-for-solel/">Solar park vinner pris för ny affärsmodell för solel</a>
							<span class="post-date">June 2, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='http://www.novator.se/2017/08/'>August 2017</a></li>
	<li><a href='http://www.novator.se/2017/07/'>July 2017</a></li>
	<li><a href='http://www.novator.se/2017/06/'>June 2017</a></li>
	<li><a href='http://www.novator.se/2017/05/'>May 2017</a></li>
	<li><a href='http://www.novator.se/2017/04/'>April 2017</a></li>
	<li><a href='http://www.novator.se/2017/03/'>March 2017</a></li>
	<li><a href='http://www.novator.se/2017/02/'>February 2017</a></li>
	<li><a href='http://www.novator.se/2017/01/'>January 2017</a></li>
	<li><a href='http://www.novator.se/2016/12/'>December 2016</a></li>
	<li><a href='http://www.novator.se/2016/11/'>November 2016</a></li>
	<li><a href='http://www.novator.se/2016/10/'>October 2016</a></li>
	<li><a href='http://www.novator.se/2016/09/'>September 2016</a></li>
	<li><a href='http://www.novator.se/2016/08/'>August 2016</a></li>
	<li><a href='http://www.novator.se/2016/07/'>July 2016</a></li>
	<li><a href='http://www.novator.se/2016/06/'>June 2016</a></li>
	<li><a href='http://www.novator.se/2016/05/'>May 2016</a></li>
	<li><a href='http://www.novator.se/2016/04/'>April 2016</a></li>
	<li><a href='http://www.novator.se/2016/03/'>March 2016</a></li>
	<li><a href='http://www.novator.se/2016/02/'>February 2016</a></li>
	<li><a href='http://www.novator.se/2016/01/'>January 2016</a></li>
	<li><a href='http://www.novator.se/2015/12/'>December 2015</a></li>
	<li><a href='http://www.novator.se/2015/11/'>November 2015</a></li>
	<li><a href='http://www.novator.se/2015/10/'>October 2015</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-285"><a href="http://www.novator.se/category/affarer/" >Affärer</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://www.novator.se/category/almanna-nyheter/" >Almänna Nyheter</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.novator.se/category/bilardrivmedel/" >Bilar/Drivmedel</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.novator.se/category/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://www.novator.se/category/forskning/" >Forskning</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.novator.se/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.novator.se/category/inbio/" >inBio</a>
</li>
	<li class="cat-item cat-item-294"><a href="http://www.novator.se/category/industri/" >Industri</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.novator.se/category/internationellt/" >Internationellt</a>
</li>
	<li class="cat-item cat-item-313"><a href="http://www.novator.se/category/karnkraft/" >Kärnkraft</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.novator.se/category/material/" >Material</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.novator.se/category/miljo/" >Miljö</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.novator.se/category/nordiska-nyheter/" >Nordiska Bioenerginyheter</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.novator.se/category/politik-och-affarer/" >Politik och affärer</a>
</li>
	<li class="cat-item cat-item-307"><a href="http://www.novator.se/category/transporter/" >Transporter</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.novator.se/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-298"><a href="http://www.novator.se/category/vind/" >Vind</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="http://www.novator.se/wp-login.php">Log in</a></li>
			<li><a href="http://www.novator.se/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.novator.se/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">inlägg</h1>		<label class="screen-reader-text" for="archives-dropdown-4">inlägg</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.novator.se/2017/08/'> August 2017 </option>
	<option value='http://www.novator.se/2017/07/'> July 2017 </option>
	<option value='http://www.novator.se/2017/06/'> June 2017 </option>
	<option value='http://www.novator.se/2017/05/'> May 2017 </option>
	<option value='http://www.novator.se/2017/04/'> April 2017 </option>
	<option value='http://www.novator.se/2017/03/'> March 2017 </option>
	<option value='http://www.novator.se/2017/02/'> February 2017 </option>
	<option value='http://www.novator.se/2017/01/'> January 2017 </option>
	<option value='http://www.novator.se/2016/12/'> December 2016 </option>
	<option value='http://www.novator.se/2016/11/'> November 2016 </option>
	<option value='http://www.novator.se/2016/10/'> October 2016 </option>
	<option value='http://www.novator.se/2016/09/'> September 2016 </option>
	<option value='http://www.novator.se/2016/08/'> August 2016 </option>
	<option value='http://www.novator.se/2016/07/'> July 2016 </option>
	<option value='http://www.novator.se/2016/06/'> June 2016 </option>
	<option value='http://www.novator.se/2016/05/'> May 2016 </option>
	<option value='http://www.novator.se/2016/04/'> April 2016 </option>
	<option value='http://www.novator.se/2016/03/'> March 2016 </option>
	<option value='http://www.novator.se/2016/02/'> February 2016 </option>
	<option value='http://www.novator.se/2016/01/'> January 2016 </option>
	<option value='http://www.novator.se/2015/12/'> December 2015 </option>
	<option value='http://www.novator.se/2015/11/'> November 2015 </option>
	<option value='http://www.novator.se/2015/10/'> October 2015 </option>

		</select>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.eubce.com/home.html"><img src="https://i2.wp.com/www.inbio.biz/wp-content/uploads/2016/09/csm_intestazione_670x80_2017_STOCKHOLM_1b5d30a780.png?w=474" data-recalc-dims="1"></a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p>De nya novatorsajterna business.conbio.info , conbio.info, inbio.biz  och novator.se har utvecklats av Tigist Eyader och Lennart Ljungblom. Redaktör och utgivare är Lennart Ljungblom. editor (@) conbio.se. Utgivningsort: Gustavsberg.</p>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.novator.se\/miljo\/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik\/":1235};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/miljo/ny-eu-lagstiftning-driver-skogsindustrierna-att-forstarka-inom-naringspolitik/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.novator.se/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"94a8ecf0dd","ajaxurl":"http:\/\/www.novator.se\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'101742915',post:'1235',tz:'1',srv:'www.novator.se'} ]);
	_stq.push([ 'clickTrackerInit', '101742915', '1235' ]);
</script>
</body>
</html>