<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Biogas &#8211; nu hälften av gasen i Stockholms gasnät | Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.novator.se/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.novator.se/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Feed" href="http://www.novator.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Comments Feed" href="http://www.novator.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novator - Nyheter och fakta om bioenergi, energi och miljö &raquo; Biogas &#8211; nu hälften av gasen i Stockholms gasnät Comments Feed" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.novator.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.novator.se/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://www.novator.se/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.novator.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.novator.se/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.novator.se/wp-content/themes/twentyfourteen/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.novator.se/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.novator.se/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.novator.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.novator.se/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.novator.se/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.novator.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.novator.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.novator.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.novator.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E.on skjuter startskott för kretslopp med kraftvärme och biogas' href='http://www.novator.se/nordiska-nyheter/e-on-skjuter-startskott-for-kretslopp-med-kraftvarme-och-biogas/' />
<link rel='next' title='Neste ger full transparens för palmoljan &#8211; all produktion' href='http://www.novator.se/internationellt/neste-ger-full-transparens-for-palmoljan-all-produktion-visas-pa-ny-hemsida/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/" />
<link rel='shortlink' href='http://wp.me/p6STYL-gM' />
<link rel="alternate" type="application/json+oembed" href="http://www.novator.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novator.se%2Fnordiska-nyheter%2Fbiogas-nu-halften-av-gasen-i-stockholms-gasnat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.novator.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.novator.se%2Fnordiska-nyheter%2Fbiogas-nu-halften-av-gasen-i-stockholms-gasnat%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfourteen-header-css">
			.site-title a {
			color: #13e800;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Biogas &#8211; nu hälften av gasen i Stockholms gasnät" />
<meta property="og:url" content="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/" />
<meta property="og:description" content="Den 19 april  anordnades seminariet Biogas – ett system för ett hållbart samhälle i Stockholm, med representanter från näringslivet, politiken och gasnäringen,  I panelen satt Helena Blomquist – mo…" />
<meta property="article:published_time" content="2017-04-25T04:23:51+00:00" />
<meta property="article:modified_time" content="2017-04-25T04:34:56+00:00" />
<meta property="og:site_name" content="Novator - Nyheter och fakta om bioenergi, energi och miljö" />
<meta property="og:image" content="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@novatorconbio" />
<meta name="twitter:image" content="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?fit=800%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-1040 single-format-standard custom-background header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://www.novator.se/" rel="home">
			<img src="http://www.novator.se/wp-content/uploads/2017/03/cropped-HeaderNovse3.jpg" width="1260" height="239" alt="Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.novator.se/" rel="home">Novator &#8211; Nyheter och fakta om bioenergi, energi och miljö</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105"><a href="http://www.novator.se/category/nordiska-nyheter/">Nordiska Bioenerginyheter</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.novator.se/category/internationellt/">Internationellt</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://inbio.biz">inBio.biz</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://www.conbio.info">conBio</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://business.conbio.info">Business.conBio</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-993"><a href="http://www.novator.se/about-2/">About</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a title="massor av artiklar och fakta" href="http://www.novator.se/index1.html">Novator.se 1995-2006</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.novator.se/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-1040" class="post-1040 post type-post status-publish format-standard has-post-thumbnail hentry category-nordiska-nyheter tag-biogas tag-gas tag-stockholm">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="50 procent biogas i Stockholm gasnät" data-attachment-id="1044" data-permalink="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/attachment/gasnatetseminarium-biogas-ett-system-for-ett-hallbart-samhalle-apr-2017-800x450/" data-orig-file="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800&#215;450" data-image-description="" data-medium-file="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.novator.se/wp-content/uploads/2017/04/GasnatetSeminarium-biogas-ett-system-för-ett-hallbart-samhälle-apr-2017-800x450.jpg?fit=474%2C267" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://www.novator.se/category/nordiska-nyheter/" rel="category tag">Nordiska Bioenerginyheter</a></span>
		</div>
		<h1 class="entry-title">Biogas &#8211; nu hälften av gasen i Stockholms gasnät</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/" rel="bookmark"><time class="entry-date" datetime="2017-04-25T05:23:51+00:00">April 25, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>			<span class="comments-link"><a href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="preamble">
<p>Den 19 april  anordnades seminariet <em>Biogas – ett system för ett hållbart samhälle</em> i Stockholm, med representanter från näringslivet, politiken och gasnäringen,  I panelen satt Helena Blomquist – moderator, Cecilia Hedqvist – VD Gasnätet Stockholm AB, Magnus Börjeson – Krav-bonde på Högåsa gård, Anna Berggren – Perstorp BioProducts AB, Lars Sjösvärd – Gasum Oy (Swedish Biogas International).</p>
<h2>Målet är 100 procent biogas i Stockholm</h2>
<p>Den 21 april  anordnades seminariet <em>Biogas – ett system för ett hållbart samhälle</em> i Stockholm, där representanter från näringslivet, politiken och gasnäringen redogjorde för biogasens roll för det hållbara samhället. Seminariet är en del av projektet <em>Nationell biogasstrategi</em>. Riksdagsledamöterna Rickard Nordin (m) och Lise Nordin (mp) stod värdar för seminariet.</p>
</div>
<p>Under seminariet avhandlades bland annat frågor såsom, behovet av biogödsel för att möta ökande efterfrågan på ekologisk matproduktion och biogasens bidrag till högt satta klimatmål, biogasens roll för att lösa samhällsutmaningar som avfallshantering samt hur biogas används i processindustri, livsmedelsindustri och restauranger.</p>
<p>Cecilia Hedqvist, VD för Gasnätet Stockholm, var tydlig i sitt budskap under sitt deltagande i seminariet:</p>
<p>– Just nu består drygt hälften av all gas i Gasnätet Stockholms nät  av biogas och målet är satt till 100% biogas! Nu vill vi se ännu tydligare efterfrågan i takt med att andelen ökar. Biogas är cirkulär ekonomi, och det behövs tydliga och långsiktiga politiska signaler om att biogas är rätt för att investeringarna komma till stånd.</p>
<p>Projektet Nationell biogasstrategi syftar till att öka biogasandelen i det svenska energisystemet. En ökad användning av biogas är ett viktigt bidrag till måluppfyllelsen inom flertalet politikområden, däribland Sveriges mål om inga nettoutsläpp av växthusgaser år 2050.</p>
<p><em>Nationell biogasstrategi är ett samverkansprojekt som branschföreningen Energigas Sverige driver tillsammans med Avfall Sverige, Biogasbolaget, E.ON, Gasnätet Stockholm, Göteborg Energi, Purac, Region Skåne, Scandinavian Biogas, SSAB, Swedegas, Tekniska verken i Linköping och Öresundskraft. </em></p>
<p><em>Läs mer om projektet Nationell biogasstrategi på: </em><a href="http://www.gasnatetstockholm.se/nyheter/nyheter-2017/2017-04-20-biogas-ett-system-for-ett-hallbart-samhalle/www.energigas.se"><em>www.energigas.se</em></a></p>
<p><a href="http://www.gasnatetstockholm.se">Gasnät Stockholm AB</a> är det distributionsbolag som bildades då Stockholm gas delades upp i två delar varav Stockholm Gas är det andra.</p>
<p><em>novator.se/Lennart Ljungblom/2017-04-25</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1040" class="share-twitter sd-button share-icon no-text" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1040" class="share-facebook sd-button share-icon no-text" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1040" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://www.novator.se/tag/biogas/" rel="tag">biogas</a><a href="http://www.novator.se/tag/gas/" rel="tag">gas</a><a href="http://www.novator.se/tag/stockholm/" rel="tag">Stockholm</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.novator.se/nordiska-nyheter/e-on-skjuter-startskott-for-kretslopp-med-kraftvarme-och-biogas/" rel="prev"><span class="meta-nav">Previous Post</span>E.on skjuter startskott för kretslopp med kraftvärme och biogas</a><a href="http://www.novator.se/internationellt/neste-ger-full-transparens-for-palmoljan-all-produktion-visas-pa-ny-hemsida/" rel="next"><span class="meta-nav">Next Post</span>Neste ger full transparens för palmoljan &#8211; all produktion</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.novator.se/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-9" class="widget widget_text"><h1 class="widget-title">Sponsors</h1>			<div class="textwidget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody>
<tr class="row-1">
	<td class="column-1"><a href="http://www.volund.dk"><img src="http://www.novator.se/wp-content/uploads/2017/04/adBWVolund150-e1493067268972.jpg" alt="B&amp;W Vølund" width="140" height="140" class="alignnone size-full wp-image-1008" /></a></td><td class="column-2"><a href="http://www.petro.se"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogoPetroBio150-e1493067381334.jpg" alt="" width="140" height="140" class="alignnone size-full wp-image-958" /></a></td>
</tr>
<tr class="row-2">
	<td class="column-1"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogo4-e1493067220471.jpg" alt="" width="140" height="140" class="alignnone size-full wp-image-961" /></td><td class="column-2"><img src="http://www.novator.se/wp-content/uploads/2017/04/AdSponsorlogo3-e1493067344495.jpg" alt="Sponsorlogo3" width="141" height="140" class="alignnone size-full wp-image-959" /></td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Event partner</h1>			<div class="textwidget"><p>
<p><a href="http://www.eubce.com/home.html"><img src="https://i2.wp.com/www.inbio.biz/wp-content/uploads/2016/09/csm_intestazione_670x80_2017_STOCKHOLM_1b5d30a780.png?w=474" data-recalc-dims="1"></a></p>
</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href='http://www.novator.se/tag/affarer/' class='tag-link-64 tag-link-position-1' title='7 topics' style='font-size: 13.675675675676pt;'>affärer</a>
<a href='http://www.novator.se/tag/avfall/' class='tag-link-42 tag-link-position-2' title='7 topics' style='font-size: 13.675675675676pt;'>avfall</a>
<a href='http://www.novator.se/tag/biobransle/' class='tag-link-61 tag-link-position-3' title='6 topics' style='font-size: 12.72972972973pt;'>biobränsle</a>
<a href='http://www.novator.se/tag/biodiesel/' class='tag-link-19 tag-link-position-4' title='6 topics' style='font-size: 12.72972972973pt;'>biodiesel</a>
<a href='http://www.novator.se/tag/bioekonomi/' class='tag-link-171 tag-link-position-5' title='5 topics' style='font-size: 11.405405405405pt;'>Bioekonomi</a>
<a href='http://www.novator.se/tag/biofuels/' class='tag-link-60 tag-link-position-6' title='6 topics' style='font-size: 12.72972972973pt;'>biofuels</a>
<a href='http://www.novator.se/tag/biogas/' class='tag-link-76 tag-link-position-7' title='7 topics' style='font-size: 13.675675675676pt;'>biogas</a>
<a href='http://www.novator.se/tag/biomassa/' class='tag-link-191 tag-link-position-8' title='5 topics' style='font-size: 11.405405405405pt;'>biomassa</a>
<a href='http://www.novator.se/tag/business/' class='tag-link-48 tag-link-position-9' title='16 topics' style='font-size: 19.918918918919pt;'>business</a>
<a href='http://www.novator.se/tag/chp/' class='tag-link-39 tag-link-position-10' title='8 topics' style='font-size: 14.621621621622pt;'>chp</a>
<a href='http://www.novator.se/tag/drivmedel/' class='tag-link-18 tag-link-position-11' title='21 topics' style='font-size: 22pt;'>drivmedel</a>
<a href='http://www.novator.se/tag/el/' class='tag-link-55 tag-link-position-12' title='5 topics' style='font-size: 11.405405405405pt;'>el</a>
<a href='http://www.novator.se/tag/energimyndigheten/' class='tag-link-133 tag-link-position-13' title='4 topics' style='font-size: 9.8918918918919pt;'>Energimyndigheten</a>
<a href='http://www.novator.se/tag/environment/' class='tag-link-108 tag-link-position-14' title='4 topics' style='font-size: 9.8918918918919pt;'>environment</a>
<a href='http://www.novator.se/tag/etanol/' class='tag-link-30 tag-link-position-15' title='7 topics' style='font-size: 13.675675675676pt;'>etanol</a>
<a href='http://www.novator.se/tag/finland/' class='tag-link-65 tag-link-position-16' title='4 topics' style='font-size: 9.8918918918919pt;'>Finland</a>
<a href='http://www.novator.se/tag/fjarrvarme/' class='tag-link-51 tag-link-position-17' title='3 topics' style='font-size: 8pt;'>fjärrvärme</a>
<a href='http://www.novator.se/tag/flis/' class='tag-link-25 tag-link-position-18' title='7 topics' style='font-size: 13.675675675676pt;'>flis</a>
<a href='http://www.novator.se/tag/forskning/' class='tag-link-27 tag-link-position-19' title='5 topics' style='font-size: 11.405405405405pt;'>forskning</a>
<a href='http://www.novator.se/tag/hvo/' class='tag-link-63 tag-link-position-20' title='5 topics' style='font-size: 11.405405405405pt;'>HVO</a>
<a href='http://www.novator.se/tag/inbio/' class='tag-link-22 tag-link-position-21' title='4 topics' style='font-size: 9.8918918918919pt;'>inBio</a>
<a href='http://www.novator.se/tag/industri/' class='tag-link-66 tag-link-position-22' title='9 topics' style='font-size: 15.567567567568pt;'>industri</a>
<a href='http://www.novator.se/tag/klimat/' class='tag-link-174 tag-link-position-23' title='6 topics' style='font-size: 12.72972972973pt;'>klimat</a>
<a href='http://www.novator.se/tag/klimatklivet/' class='tag-link-257 tag-link-position-24' title='3 topics' style='font-size: 8pt;'>klimatklivet</a>
<a href='http://www.novator.se/tag/kraftvarme/' class='tag-link-40 tag-link-position-25' title='13 topics' style='font-size: 18.405405405405pt;'>kraftvärme</a>
<a href='http://www.novator.se/tag/marknad/' class='tag-link-35 tag-link-position-26' title='7 topics' style='font-size: 13.675675675676pt;'>marknad</a>
<a href='http://www.novator.se/tag/miljo/' class='tag-link-126 tag-link-position-27' title='7 topics' style='font-size: 13.675675675676pt;'>miljö</a>
<a href='http://www.novator.se/tag/naturvardsverket/' class='tag-link-167 tag-link-position-28' title='4 topics' style='font-size: 9.8918918918919pt;'>Naturvårdsverket</a>
<a href='http://www.novator.se/tag/neste/' class='tag-link-158 tag-link-position-29' title='4 topics' style='font-size: 9.8918918918919pt;'>Neste</a>
<a href='http://www.novator.se/tag/olja/' class='tag-link-135 tag-link-position-30' title='5 topics' style='font-size: 11.405405405405pt;'>olja</a>
<a href='http://www.novator.se/tag/panna/' class='tag-link-165 tag-link-position-31' title='4 topics' style='font-size: 9.8918918918919pt;'>panna</a>
<a href='http://www.novator.se/tag/pellets/' class='tag-link-33 tag-link-position-32' title='18 topics' style='font-size: 20.864864864865pt;'>Pellets</a>
<a href='http://www.novator.se/tag/politics/' class='tag-link-71 tag-link-position-33' title='3 topics' style='font-size: 8pt;'>politics</a>
<a href='http://www.novator.se/tag/politik/' class='tag-link-50 tag-link-position-34' title='17 topics' style='font-size: 20.486486486486pt;'>politik</a>
<a href='http://www.novator.se/tag/power/' class='tag-link-74 tag-link-position-35' title='3 topics' style='font-size: 8pt;'>power</a>
<a href='http://www.novator.se/tag/projekt/' class='tag-link-56 tag-link-position-36' title='5 topics' style='font-size: 11.405405405405pt;'>projekt</a>
<a href='http://www.novator.se/tag/skatter/' class='tag-link-44 tag-link-position-37' title='5 topics' style='font-size: 11.405405405405pt;'>skatter</a>
<a href='http://www.novator.se/tag/skog/' class='tag-link-89 tag-link-position-38' title='10 topics' style='font-size: 16.324324324324pt;'>skog</a>
<a href='http://www.novator.se/tag/skogsbransle/' class='tag-link-34 tag-link-position-39' title='4 topics' style='font-size: 9.8918918918919pt;'>skogsbränsle</a>
<a href='http://www.novator.se/tag/skogsindustri/' class='tag-link-43 tag-link-position-40' title='11 topics' style='font-size: 17.081081081081pt;'>skogsindustri</a>
<a href='http://www.novator.se/tag/sverige/' class='tag-link-36 tag-link-position-41' title='8 topics' style='font-size: 14.621621621622pt;'>Sverige</a>
<a href='http://www.novator.se/tag/sagverk/' class='tag-link-93 tag-link-position-42' title='4 topics' style='font-size: 9.8918918918919pt;'>sågverk</a>
<a href='http://www.novator.se/tag/sodra/' class='tag-link-82 tag-link-position-43' title='4 topics' style='font-size: 9.8918918918919pt;'>Södra</a>
<a href='http://www.novator.se/tag/usa/' class='tag-link-32 tag-link-position-44' title='4 topics' style='font-size: 9.8918918918919pt;'>USA</a></div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="300" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="347277470346661888">My Tweets</a></aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title aside">
				<a class="entry-format" href="http://www.novator.se/type/aside/">inBio artiklar</a>
			</h1>
			<ol>

								<li>
				<article class="post-523 post type-post status-publish format-aside hentry category-inbio tag-biodiesel tag-drivmedel post_format-post-format-aside">
					<div class="entry-content">
						<p><b><a href="http://wp.me/p6STYL-8f">Biodiesel – tekniken under kontroll men politiken svajar.</a></b></p>
<p><em>Fame/RME, RSO, HVO Diesel &#8211; ja det finns många namn på alternativ till mer eller mindre koldioxidneutrala alternativ till diesel. Poilitiken har dock lagt ett tak på FAME expansionen och istället beslutat att släppa fram HVO.  Artikeln ger en översikt av utvecklingsläget i Nordenoch internationellt.</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/inbio/biodiesel-tekniken-under-kontroll-men-politiken-svajar-2/" rel="bookmark">Biodiesel – tekniken under kontroll men politiken svajar.</a></h1><span class="entry-date"><a href="http://www.novator.se/inbio/biodiesel-tekniken-under-kontroll-men-politiken-svajar-2/" rel="bookmark"><time class="entry-date" datetime="2016-03-18T19:54:32+00:00">March 18, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-182 post type-post status-publish format-aside hentry category-uncategorized post_format-post-format-aside">
					<div class="entry-content">
						<p><strong><a href="http://www.novator.se/inbio/kraftfull-koldioxidminskning-och-sankta-kostnader-nar-sca-ersatter-olja-med-90-000-ton-pellets/">Kraftfull koldioxidminskning och sänkta kostnader när SCA ersätter olja med 90 000 ton pellets</a>  </strong></p>
<p>Det stora skogs- och hygienföretaget SCA har på senare år investerat stort i sina norrländska bruk, inte minst när det gäller att minska oljeanvändningen genom energieffektivisering och bränslebyte.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/uncategorized/asidesca/" rel="bookmark">AsideSCA</a></h1><span class="entry-date"><a href="http://www.novator.se/uncategorized/asidesca/" rel="bookmark"><time class="entry-date" datetime="2015-10-27T22:14:32+00:00">October 27, 2015</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-171 post type-post status-publish format-aside hentry category-uncategorized post_format-post-format-aside">
					<div class="entry-content">
						<p><strong><a href="http://www.novator.se/inbio/grot-iskallt-i-norr-battre-i-soder/">GROT iskallt i norr bättre i söder</a>  </strong><strong>Skogsbränslen pressas av industrins restprodukter, returträ och importerat avfall</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="http://www.novator.se/uncategorized/grotaside/" rel="bookmark">GrotAside</a></h1><span class="entry-date"><a href="http://www.novator.se/uncategorized/grotaside/" rel="bookmark"><time class="entry-date" datetime="2015-10-27T21:36:09+00:00">October 27, 2015</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.novator.se/author/admin/" rel="author">admin</a></span></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="http://www.novator.se/type/aside/">
				More asides <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Kalendarium Bioenergi Event</h1>			<div class="textwidget"><p><a href="http://wp.me/p41hq1-Tm"><br />
  <img src="https://i1.wp.com/www.inbio.biz/wp-content/uploads/2016/09/CrowdedExhibition.jpg?w=474" alt="A link to the Bioenergy Event Calendar always published in business.conbio.info " style="width:300px;height:218px;border:0;" data-recalc-dims="1"><br />
</a> En länk till den uppdaterade eventlistan med konferenser och mässor på bioenergiområdet som hålls uppdaterad på vår syster portal den internationella  business.conbio.info</p>
</div>
		</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">Sponsor</h1><div class="jetpack-image-container"><a target="_blank" href="http://www.petro.se"><img src="https://i1.wp.com/www.novator.se/wp-content/uploads/2017/04/AdSponsorlogoPetroBio150-e1493067381334.jpg?resize=140%2C140" alt="Petro Bio" class="aligncenter" data-recalc-dims="1" /></a></div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Online sedan 1995</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-left-container"><ul id="menu-left" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://business.conbio.info">International bio-business News &#038; Facts</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://www.conbio.info">The gateway &#8211; International impact and influences</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://www.business.conbio.info/dir/">International biobusiness directory</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612"><a href="http://www.inbio.biz">Inbio.biz &#8211; Brings You beyond the headlines</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.novator.se/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/for-mycket-vindkraft-i-stormen-skapade-elavbrott-pa-oland/">För mycket vindkraft i stormen skapade elavbrott på Öland</a>
						</li>
					<li>
				<a href="http://www.novator.se/internationellt/neste-ger-full-transparens-for-palmoljan-all-produktion-visas-pa-ny-hemsida/">Neste ger full transparens för palmoljan &#8211; all produktion</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/">Biogas &#8211; nu hälften av gasen i Stockholms gasnät</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/e-on-skjuter-startskott-for-kretslopp-med-kraftvarme-och-biogas/">E.on skjuter startskott för kretslopp med kraftvärme och biogas</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/miljoner-till-forskning-kring-forgasning-av-biomassa/">Miljoner till forskning kring förgasning av biomassa</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/klimatklivet-rapport-fran-wsp-far-kritik/">Klimatklivet &#8211; rapport från WSP får kritik</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/nu-far-svedala-fjarrvarme-med-biobransle/">Nu får Svedala fjärrvärme med biobränsle</a>
						</li>
					<li>
				<a href="http://www.novator.se/internationellt/fortum-bygger-kraftvarme-i-kaunas-i-litauen/">Fortum bygger kraftvärme i Kaunas i Litauen</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/klimatklivet-har-investerat-11-miljarder-i-628-projekt/">Klimatklivet har investerat 1,1 miljarder i 628 projekt</a>
						</li>
					<li>
				<a href="http://www.novator.se/internationellt/volvo-cars-agare-geely-inviger-elbilsfabrik-for-london-taxi/">Volvo cars ägare Geely inviger elbilsfabrik för London Taxi</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/gron-vatgas-till-hvo-diesel-vattenfall-och-preem-i-samarbete/">Grön vätgas till HVO diesel &#8211; Vattenfall och Preem i samarbete om biodrivmedel</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/saxwerk-levererar-15-mw-till-sca-gallo-for-virkestorkning/">Saxwerk levererar 15 MW till SCA Gällö för virkestorkning</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/charkindustrin-staller-om-till-biobransle-nya-order-for-vuab/">Charkindustrin ställer om till biobränsle &#8211; nya order för VUAB</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/pemco-levererar-pellets-varme-till-gyttorp/">Pemco levererar pellets värme till Gyttorp</a>
						</li>
					<li>
				<a href="http://www.novator.se/nordiska-nyheter/skogsindustriell-bioekonomi-har-framtiden-for-sig/">Skogsindustriell bioekonomi har framtiden för sig</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='http://www.novator.se/2017/04/'>April 2017</a></li>
	<li><a href='http://www.novator.se/2017/03/'>March 2017</a></li>
	<li><a href='http://www.novator.se/2017/02/'>February 2017</a></li>
	<li><a href='http://www.novator.se/2017/01/'>January 2017</a></li>
	<li><a href='http://www.novator.se/2016/12/'>December 2016</a></li>
	<li><a href='http://www.novator.se/2016/11/'>November 2016</a></li>
	<li><a href='http://www.novator.se/2016/10/'>October 2016</a></li>
	<li><a href='http://www.novator.se/2016/09/'>September 2016</a></li>
	<li><a href='http://www.novator.se/2016/08/'>August 2016</a></li>
	<li><a href='http://www.novator.se/2016/07/'>July 2016</a></li>
	<li><a href='http://www.novator.se/2016/06/'>June 2016</a></li>
	<li><a href='http://www.novator.se/2016/05/'>May 2016</a></li>
	<li><a href='http://www.novator.se/2016/04/'>April 2016</a></li>
	<li><a href='http://www.novator.se/2016/03/'>March 2016</a></li>
	<li><a href='http://www.novator.se/2016/02/'>February 2016</a></li>
	<li><a href='http://www.novator.se/2016/01/'>January 2016</a></li>
	<li><a href='http://www.novator.se/2015/12/'>December 2015</a></li>
	<li><a href='http://www.novator.se/2015/11/'>November 2015</a></li>
	<li><a href='http://www.novator.se/2015/10/'>October 2015</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-120"><a href="http://www.novator.se/category/almanna-nyheter/" >Almänna Nyheter</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.novator.se/category/bilardrivmedel/" >Bilar/Drivmedel</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.novator.se/category/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.novator.se/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.novator.se/category/inbio/" >inBio</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.novator.se/category/internationellt/" >Internationellt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.novator.se/category/nordiska-nyheter/" >Nordiska Bioenerginyheter</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.novator.se/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="http://www.novator.se/wp-login.php">Log in</a></li>
			<li><a href="http://www.novator.se/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.novator.se/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">inlägg</h1>		<label class="screen-reader-text" for="archives-dropdown-4">inlägg</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.novator.se/2017/04/'> April 2017 </option>
	<option value='http://www.novator.se/2017/03/'> March 2017 </option>
	<option value='http://www.novator.se/2017/02/'> February 2017 </option>
	<option value='http://www.novator.se/2017/01/'> January 2017 </option>
	<option value='http://www.novator.se/2016/12/'> December 2016 </option>
	<option value='http://www.novator.se/2016/11/'> November 2016 </option>
	<option value='http://www.novator.se/2016/10/'> October 2016 </option>
	<option value='http://www.novator.se/2016/09/'> September 2016 </option>
	<option value='http://www.novator.se/2016/08/'> August 2016 </option>
	<option value='http://www.novator.se/2016/07/'> July 2016 </option>
	<option value='http://www.novator.se/2016/06/'> June 2016 </option>
	<option value='http://www.novator.se/2016/05/'> May 2016 </option>
	<option value='http://www.novator.se/2016/04/'> April 2016 </option>
	<option value='http://www.novator.se/2016/03/'> March 2016 </option>
	<option value='http://www.novator.se/2016/02/'> February 2016 </option>
	<option value='http://www.novator.se/2016/01/'> January 2016 </option>
	<option value='http://www.novator.se/2015/12/'> December 2015 </option>
	<option value='http://www.novator.se/2015/11/'> November 2015 </option>
	<option value='http://www.novator.se/2015/10/'> October 2015 </option>

		</select>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.eubce.com/home.html"><img src="https://i2.wp.com/www.inbio.biz/wp-content/uploads/2016/09/csm_intestazione_670x80_2017_STOCKHOLM_1b5d30a780.png?w=474" data-recalc-dims="1"></a></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p>De nya novatorsajterna business.conbio.info , conbio.info, inbio.biz  och novator.se har utvecklats av Tigist Eyader och Lennart Ljungblom. Redaktör och utgivare är Lennart Ljungblom. editor (@) conbio.se. Utgivningsort: Gustavsberg.</p>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.novator.se\/nordiska-nyheter\/biogas-nu-halften-av-gasen-i-stockholms-gasnat\/":1040};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/nordiska-nyheter/biogas-nu-halften-av-gasen-i-stockholms-gasnat/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.novator.se/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.novator.se/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.novator.se/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'101742915',post:'1040',tz:'1',srv:'www.novator.se'} ]);
	_stq.push([ 'clickTrackerInit', '101742915', '1040' ]);
</script>
</body>
</html>